Bem-vindo ao HotCampinas.com - Fórum Oficial.

User Tag List

Página 2 de 2 PrimeiroPrimeiro 12
Resultados 11 a 16 de 16
  1. #11
    24h HotCampinas
    Data de Ingresso
    Nov 2005
    Localização
    SP
    Posts
    1.976
    Agradecimentos / Curtidas
    Mencionado
    0 Post(s)
    Marcado
    0 Tópico(s)
    Citado
    32 Post(s)
    Que marca de filtro de óleo você usa? No passado eu tive problemas com duas marcas, os filtros estouraram internamente e caiu a pressão na lenta e não passava de 5bar na pressão máxima! Filtro use só fram ou da css vw! só

    as outras marcas não são ruins mas eu uso bomba calçada e as outras marcas não aguentaram! pode ser o seu caso!
    *Gol G4 AP 1.6 Turbo
    *Honda Civic SI Black 08/08 100% stock

  2. #12
    Usuário Avançado
    Data de Ingresso
    Aug 2014
    Localização
    Lucas do Rio Verde // MT
    Posts
    251
    Agradecimentos / Curtidas
    Mencionado
    1 Post(s)
    Marcado
    0 Tópico(s)
    Citado
    74 Post(s)
    Citação Postado originalmente por O esmerilhador Ver Post
    Que marca de filtro de óleo você usa? No passado eu tive problemas com duas marcas, os filtros estouraram internamente e caiu a pressão na lenta e não passava de 5bar na pressão máxima! Filtro use só fram ou da css vw! só

    as outras marcas não são ruins mas eu uso bomba calçada e as outras marcas não aguentaram! pode ser o seu caso!
    filtro eu sempre usei BOSH ou MANN o resto é so dor de kbça
    Gol 1993 1.8T
    8 bicos
    Intercooler
    K&C Motorsport
    Auto-Avionics A50

    fluence GT turbo 180cv - remap 210-220 cv

  3. #13
    Viciado HotCampinas
    Data de Ingresso
    Feb 2013
    Posts
    934
    Agradecimentos / Curtidas
    Mencionado
    2 Post(s)
    Marcado
    0 Tópico(s)
    Citado
    123 Post(s)
    Essa semana coloquei o oleo 15w50 V 300. Mesmo na lenta meu carro fica com 1.6 1.7 de pressao mas so quando ando dentro da cidade e quando para anda para no transito pesado da 18:00 horas...bomba da agencia volks...

  4. #14
    Viciado HotCampinas
    Data de Ingresso
    Mar 2010
    Localização
    Jundiai - SP
    Posts
    690
    Agradecimentos / Curtidas
    Mencionado
    0 Post(s)
    Marcado
    0 Tópico(s)
    Citado
    26 Post(s)
    Citação Postado originalmente por PauloGalli Ver Post
    Essa semana coloquei o oleo 15w50 V 300. Mesmo na lenta meu carro fica com 1.6 1.7 de pressao mas so quando ando dentro da cidade e quando para anda para no transito pesado da 18:00 horas...bomba da agencia volks...

    Depois de acelerar bem, esse Motul 300V apresenta maior estabilidade de pressão em relação a outro que já usava?

    Vlw

    Parati GL 1992 Turbo

  5. #15
    Viciado HotCampinas
    Data de Ingresso
    Mar 2014
    Posts
    811
    Agradecimentos / Curtidas
    Mencionado
    1 Post(s)
    Marcado
    0 Tópico(s)
    Citado
    268 Post(s)
    Tive um problema com pressão de oleo, era a junta da bomba. Montei a mesma bomba sem junta nenhuma e pronto, resolvido.

  6. #16
    Usuário
    Data de Ingresso
    Mar 2014
    Posts
    236
    Agradecimentos / Curtidas
    Mencionado
    1 Post(s)
    Marcado
    0 Tópico(s)
    Citado
    45 Post(s)
    É amigos, não deu tempo de fazer nada... o motor rajou e agora está aberto para retifica... projeto novo virá heheheh
    valeu a força.

    abraços

 

 

Permissões de Postagem

  • Você não pode iniciar novos tópicos
  • Você não pode enviar respostas
  • Você não pode enviar anexos
  • Você não pode editar suas mensagens
  •